For WordPress old versions users

WordPress ver 0.994 has backward compatibility issue.

Please change the code When using WordPress 3.3

lib/hooks.php last line

Please change the code below.

change below

WordPressのバージョンが3.3の方へ

Raindrops0.994をお使いになった場合、fatal error が発生しますので、上記のようにコードを改修いただけますようお願いします。

WordPress3.4以上をお使いの場合は、問題ありません。


コメントは受け付けていません