Raindrops 1.409がライブになりました

  • Tab Area

日本語

今回の変更は、PHP7サポートです。

1.409以前のRaindropsは、可変変数の記述が対応しておらず。配色が適用されていませんでした。

今回の変更で、PHP5.3,5.4,5.5,5.6, 7 環境下で正常に動作する事を確認しました。

English

PHP7 Support


コメントは受け付けていません